PHP 5.6.24 is released

Dependências

Esta extensão requer a libxml. Isto significa que também é preciso informar --enable-libxml , mas isso já é o padrão dado que libxml é incluída por default.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top