PHP 8.0.0 Beta 4 available for testing


In order to use PECL/Gupnp functions you need to install the » gUPnP library version 0.12.7 or greater. It also requires glib-2.0, gssdp-1.0, libsoup-2.4 or greater for all of them.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top