PHP 7.4.0RC6 Released!

Requerimientos

PHP 5.5.0 o superior. Algunas funcionalidades avanzadas requieren PHP 5.5.0 o superior.

El complemento de replicación y equilibrado de carga mysqlnd_mux admite todas las aplicaciones de PHP y todas las extensiones de MySQL para PHP disponibles (mysqli, mysql, PDO_MYSQL). La extensión de MySQL para PHP debe configurarse para utilizar mysqlnd para poder usar el complemento mysqlnd_mux para mysqlnd.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top