PHP 7.4.8 Released!

要件

この拡張モジュールは、PHP >= 4.3.0» libogg >= 1.0 および » libvorbis >= 1.0 を必要とします。

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top