The PHP Online Conference 2021

Necesități

Începând cu PHP 7.4.0 » libsqlite ≥ 3.7.4 este necesară. Anterior, biblioteca libsqlite încorporată putea fi folosită în loc.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top