PHP 8.1.0 RC 5 available for testing

Necesități

Această extensie necesită extensia PHP libxml. Aceasta înseamnă că e necesară de asemenea și indicarea opțiunii --with-libxml, sau --enable-libxml pentru PHP anterior 7.4, cu toate că aceasta este realizat în mod implicit deoarece libxml este activată implicit.

This extension uses libxslt which can be found at » http://xmlsoft.org/XSLT/. libxslt version 1.1.0 or greater is required.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top