PHP 8.0.24 Released!

Componere\Value::setPrivate

(Componere 2 >= 2.1.0)

Componere\Value::setPrivateAccessibility Modification

Açıklama

public Componere\Value::setPrivate(): Value

Dönen Değerler

The current Value

Exceptions

Uyarı

Shall throw RuntimeException if access level was previously set

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top