Gereksinimler

» OpenSSL ve » libssh2 kütüphanelerinin ve özellikle de geliştirme paketlerinin (openssl-dev gibi) kurulu olması gerekir.

Bilginize: Libssh2 kütüphanesinin 0.4 ve daha yeni sürümleri gerekli olup pecl/ssh2 eklentisinin yeni çıkacak sürümleri daha yenilerini gerektirebilir (dağıtım bilgilerine bakınız).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top