PHP 8.0.12 Released!

Requerimientos

La extensión ZMQ requiere la version 2.0.7 o superior de 0MQ. 0MQ se puede adquirir en » http://zeromq.org/area:download.

Instalación

Se puede encontrar información para la instalación de esta extensión PECL en el capítulo del manual titulado Instalación de extensiones PECL. Se puede encontrar información adicional, tal como nuevos lanzamientos, descargas, ficheros fuente, información de mantenimiento, y un CHANGELOG, aquí: » https://pecl.php.net/package/zmq

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top