PHP 7.4.9 Released!

Requerimientos

Esta extensión requiere » ZooKeeper C Binding (version 3.4.1 o superior). Para más información, véase » Guía del programador de ZooKeeper.

Esta extensión requiere PHP version 5.2.0 o superior. Desde 0.6.0, esta requiere PHP version 7.0.0 o superior.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top