PHP Velho Oeste 2024

Pré-requis

PHP 7.4 ou supérieur est supporté. Un compilateur C++14 est nécessaire. Une compilation avec succès de l'extension a été réalisée avec, au moins clang 5.0, GCC 5.0 et Visual Studio 2015.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top