PHP 7.4.24 Released!

Pré-requis

Cette extension requière l'extension PHP libxml. Ceci signifie passer l'option de configuration --with-libxml, ou antérieur à PHP 7.4 l'option de configuration --enable-libxml, bien que ceci est accomplie implicitement car libxml est activé par défaut.

Cette extension utilise libxslt qui peut être trouvée sur » http://xmlsoft.org/XSLT/. libxslt en version 1.1.0 ou ultérieure est requise.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top