Midwest PHP Call For Papers Open

要件

» http://www.adobe.com/devnet/acrobat/fdftoolkit.html から取得可能な FDF toolkit SDKが必要です。 PHP 4.3.0 以降では、少なくとも SDK version 5.0 が必要です。 FDF toolkit library はバイナリ版のみ利用可能で、 Adobe によりサポートされているプラットフォームは Win32、Linux、Solaris、AIX です。

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top