PHP Velho Oeste 2024

Instalação

O suporte a Bzip2 no PHP não está habilitado por padrão. A opção de configuração --with-bz2[=DIR] precisará ser usada ao compilar o PHP para habilitar o suporte a bzip2.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top