CascadiaPHP 2024

Требования

Для работы модуля с PHP 8.0 требуется библиотека » libxml >= 2.9.0 или libxml >= 2.6.0 до PHP 8.0.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top