Midwest PHP Call For Papers Open

Требования

Для PECL/stomp требуется PHP 5.2.2 или выше.

» OpenSSL >= 0.9.6 и модуль openssl может также потребоваться для использования stomp через SSL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top