PHP 7.4.0RC4 Released!

Требования

Модуль ZMQ требует 0MQ версии 2.0.7 или выше. 0MQ можно получить по ссылке: » http://zeromq.org/area:download.

Установка

Информация по установке этого расширения PECL может быть найдена в главе руководства Установка PECL расширений. Дополнительная информация, такая как новые версии, скачивание, исходные файлы, информация о разработчике и CHANGELOG, может быть найдена здесь: » https://pecl.php.net/package/zmq

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top