PHPWales 2020 - June 3rd to June 4th

Требования

Это расширение требует » ZooKeeper C Binding (версии 3.4.1 или выше). Более подробно смотрите » ZooKeeper Programmer's Guide.

Этому расширению требуется PHP версии 5.2.0 или выше. Начиная с 0.6.0, это расширение требует PHP 7.0.0 или выше.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top