PHP 7.2.25 Released

Gereksinimler

uopz 2 requires PHP 5.4+. uopz 5.0 requires PHP 7. As of uopz 5.1, PHP 7.1+ is required.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top