SymfonyWorld Online 2022 Winter Edition

需求

构建此扩展不需要其他扩展。

为了支持 Argon2 密码哈希,需要 » libargon2。 PHP 7.3.0 起,需要 libargon2 为 20161029 或更高的版本。

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top