SunshinePHP 2020 CFP Started

Anforderungen

Diese Erweiterung benötigt für die Kompilierung keine externen Bibliotheken.

Für Argon2 Passwort-Hashing wird allerdings » libargon2 benotigt. Von PHP 7.3.0 an wird libargon2 Version 20161029 oder später benötigt.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top