PHP 7.4.0RC2 Released!

Anforderungen

Von PHP 7.4.0 an wird » libsqlite ≥ 3.7.4 benötigt. Zuvor konnte statt dessen das gebündelte libsqlite verwendet werden.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top