PHP Velho Oeste 2024

Requirements

This extension requires » libxml >= 2.9.0 as of PHP 8.0. libxml >= 2.6.0 prior to PHP 8.0.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top