PHP 8.1.28 Released!

Pré-requis

Afin d'avoir accès à ces fonctions, vous devez installer CUBRID, et compiler la bibliothèque PHP CUBRID avec le support CUBRID.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top