PHP 8.1.9 Released!

Installation

Il n'y pas d'installation nécessaire pour utiliser ces fonctions, elles font parties du cœur de PHP.

À partir de PHP 8.1.0, crypt() peut être compilé contre la bibliothèque crypt système en spécifiant l'option de configuration --with-external-libcrypt.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top