PHP 7.3.14 Released

Pré-requis

Cette extension requière l'extension PHP libxml. Ceci signifie que l'option de configuration --enable-libxml est nécessaire bien qu'elle soit implicite sachant que libxml est activée par défaut.

Afin d'utiliser WDDX, vous devez installer la bibliothèque expat (qui est fournie avec Apache 1.3.7 ou supérieur).

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top