LoopRun Barcelona 2020

Instalação

Suporte à XML-RPC no PHP não é habilitado por padrão. Você precisará usar a opção --with-xmlrpc[=DIR] ao executar o script configure para habilitar o suporte. Essa extensão está faz parte do PHP desde a versão 4.1.0.

add a note add a note

User Contributed Notes 1 note

up
0
cnunez at cyberargsistemas dot com dot ar
4 months ago
sudo apt-get install php7.2-xmlrpc
To Top