PHPerKaigi 2024

Требования

Для установки данного модуля необходимо предварительно установить библиотеку » ICU версии 4.0.0 или выше. Начиная с PHP 7.4.0 требуется ICU 50.1 или новее.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top