PHP 7.4.3 released

Требования

Для установки данного модуля необходимо предварительно установить библиотеку » ICU версии 4.0.0 или выше. Начиная с PHP 7.4.0 требуется ICU 50.1 или новее.

Модуль входит в состав PHP начиная с версии 5.3.0. Для версий начиная с PHP 5.2.0 (рекомендуется 5.2.4+) существует пакет PECL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top