PHP 8.1.0 RC 2 available for testing

Требования

Необходимо получить и скомпилировать клиентские библиотеки LDAP из » OpenLDAP или » Bind9.net для того, чтобы скомпилировать РНР с поддержкой LDAP. Начиная с PHP 5.6 вы должны использовать OpenLDAP 2.4 или более свежий.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top