PHP 7.4.0RC4 Released!

Требования

Этот модуль использует библиотеку » zlib, написанную Jean-loup Gailly и Mark Adler. Требуется zlib версии >= 1.0.9. Начиная с PHP 5.4.0, требуется zlib версии >= 1.2.0.4.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top