PHP 8.1.6 Released!

Sürüm Bilgisi

Bu eklentinin sınıf/yöntem/işlevlerinde aşağıdaki değişiklikler yapıldı.

General Changelog for the ext/mysql_xdevapi extension

This changelog references the ext/mysql_xdevapi extension.

Global ext/mysql_xdevapi changes

Sürüm: Açıklama
8.0.28

Removed TLSv1 and TLSv1.1 support. The values "TLSv1", "TLSv1.0", and "TLSv1.1" are now considered invalid for the "tls-versions" connection attribute.

8.0.26

Deprecated TLSv1 and TLSv1.1 support.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top