PHP 8.1.0 Released!

Gereksinimler

Tidy'yi kullanmak için sisteminizde libtidy kurulu olmalıdır. Libtidy, » tidy sitesinden temin edinilebilir. PHP 7.1.0 itibariyle HTML5 bilen halefi » libtidy5 kullanılabilir. PHP 7.3.0 itibariyle başka bir seçenek olarak » libtidyp de kullanılabilir.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top