PHP 8.0.24 Released!

Gereksinimler

Bu eklenti » libzip kütüphanesini gerektirir. PHP 7.3'e kadar 1.1.12 sürümü PHP paketinde gelirdi

Desteklenen en küçük sürüm 0.11'dir, ancak daha yüksek sürümler önerilir.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top