PHP 8.1.0 Beta 1 available for testing

Anforderungen

Um die SNMP-Funktionen nutzen zu können, muss das » NET-SNMP-Paket installiert sein. Die SNMPv3-Funktionen sind nur verfügbar, wenn ebenfalls das » OpenSSL-Paket installiert ist.

Net-SNMP Version 5.3+ wird für Unix-Installationen, und Net-SNMP Version 5.4+ für Windows benötigt.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top