SymfonyWorld Online 2022 Winter Edition

Anforderungen

Die Erweiterungen libxml und curl müssen ebenfalls aktiviert sein, damit die Apache Solr-Erweiterung verfügbar ist.

libxml2 2.6.31 oder höher ist erforderlich.

libcurl 7.18.0 oder höher ist ebenfalls erforderlich.

Die oben genannten Bibliotheksversionen sind erforderlich, und es wird dringend davon abgeraten, den Code zu verändern, damit er kompiliert werden kann. Es wird fehlschlagen, möglicherweise mit Fehlern, die schwer zu debuggen sein könnten.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top