PHP 7.4.0RC6 Released!

Anforderungen

To use xdiff, you will need libxdiff installed, available on the libxdiff homepage » http://www.xmailserver.org/xdiff-lib.html.

Hinweis:

You'll need at least libxdiff 0.7 for these functions to be aware of memory_limit.

add a note add a note

User Contributed Notes 1 note

up
0
just _note
10 months ago
installing libxdiff for linux (debian)

wget http://www.xmailserver.org/libxdiff-0.22.tar.gz
tar -xzf libxdiff-0.22.tar.gz
cd libxdiff-0.22
./configure
make
make install
To Top