International PHP Conference Munich 2021

VarnishAdmin::setCompat

(PECL varnish >= 0.9.2)

VarnishAdmin::setCompatSet the class compat configuration param

Description

public VarnishAdmin::setCompat(int $compat): void

Parameters

compat

Varnish compatibility option.

Return Values

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top