SymfonyWorld Online 2022 Winter Edition

Pré-requis

Afin de pouvoir utiliser les fonctions cURL dans PHP, vous devez installer le paquet » libcurl. PHP requiert libcurl version 7.10.5 ou supérieur. À partir de PHP 7.3.0, la version 7.15.5 ou ultérieure est requise. A partir de PHP 8.0.0, la version 7.29.0 ou ultérieure est requise.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top