PHP 8.0.12 Released!

Gereksinimler

Bu modül, Jean-loup Gailly ve Mark Adler tarafından geliştirilen » zlib işlevlerini kullanır. Bu modül ile zlib'in 1.2.0.4 ve üstü sürümlerini kullanmalısınız.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top