PHP 7.2.25 Released

Swoole\Server::getLastError

(PHP 5 >= 5.2.0, PHP 7, PECL swoole >= 1.9.0)

Swoole\Server::getLastErrorGet the error code of the most recent error.

Beschreibung

public Swoole\Server::getLastError ( void ) : integer

Parameter-Liste

Diese Funktion besitzt keine Parameter.

R├╝ckgabewerte

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top