PHP 8.2.0 RC7 available for testing

Requirements

In order to use PHP's cURL functions you need to install the » libcurl package. PHP requires libcurl version 7.10.5 or later. As of PHP 7.3.0, version 7.15.5 or later is required. As of PHP 8.0.0, version 7.29.0 or later is required.

add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top