PHP 8.2.0 Alpha 2 available for testing

VarnishAdmin::setCompat

(PECL varnish >= 0.9.2)

VarnishAdmin::setCompatクラスのオプション compat を設定する

説明

public VarnishAdmin::setCompat(int $compat): void

パラメータ

compat

Varnish の compat オプション。

戻り値

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top