PHP 7.4.0RC2 Released!

ociloadlob

(PHP 4, PHP 5, PHP 7, PECL OCI8 >= 1.0.0)

ociloadlobAlias de OCI-Lob::load()

Description

Alias de OCI-Lob::load()

Avertissement

Cet alias est OBSOLÈTE à partir de PHP 5.4.0. Dépendre de cet alias est fortement déconseillé.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top