PHP 7.4.0RC6 Released!

Swoole\Server::stop

(PHP 5 >= 5.2.0, PHP 7, PECL swoole >= 1.9.0)

Swoole\Server::stopStop the Swoole server.

Açıklama

public Swoole\Server::stop ([ integer $worker_id ] ) : boolean

Değiştirgeler

worker_id

Dönen Değerler

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top